Forum www.Alfa.Radom.pl - Radomski Klub Alfa Romeo Strona Główna

 Termostat?

Zobacz poprzedni temat :: Zobacz następny temat
Napisz nowy temat   Odpowiedz do tematu
Autor Wiadomość
OLX_88
Dyskutant
Dyskutant



Dołączył: 31 Sty 2015
Posty: 214
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Śro 16:21, 20 Sty 2016    Temat postu: Termostat?

Pytanko mam odnośnie termostatu w 1.9 jtd... Dziś po przejechaniu około 20km w mieście wskazówka od temp ledwo mi się podniosła przy włączonym ogrzewaniu. Jak wylacze ogrzewanie podnosi się do 1 kreski włączam ogrzewanie znowu spada i to ostro, po przejechaniu wąż od chłodnicy lekko ciepły, chłodnica zimna. Na kompie wyskakuje błąd czujnika temperatury. Miał ktoś tak? Bo jeśli termostat sprawny to szkoda pchać kasę na nowy. Czy jtd tak mają? Dodam że po przejechaniu 32 km 110km/h wskazówka nie doszła do 90st

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
adamus
Stały bywalec
Stały bywalec



Dołączył: 27 Sie 2010
Posty: 420
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Mokrosęk
Płeć: Alfista

PostWysłany: Śro 17:23, 20 Sty 2016    Temat postu:

Po tym co piszesz to nie licz na to że termostat masz sprawny
wymień go czym prędzej


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ukasz
Gaduła
Gaduła



Dołączył: 13 Lut 2011
Posty: 363
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Śro 20:46, 20 Sty 2016    Temat postu:

masz rozwalony termostat, jest ciągle otwarty...
miałem tak samo w v'ce ze na trasie było max 80st... w mieście lepiej, ale mega długo się nagrzewała.
wymieniaj


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
OLX_88
Dyskutant
Dyskutant



Dołączył: 31 Sty 2015
Posty: 214
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Śro 22:25, 20 Sty 2016    Temat postu:

Ook Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
iparts
Świeżak
Świeżak



Dołączył: 22 Mar 2013
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Alfista

PostWysłany: Wto 11:29, 02 Lut 2016    Temat postu:

Gdybyś miał problemy ze znalezieniem termostatu to proszę uprzejmie - [link widoczny dla zalogowanych]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.Alfa.Radom.pl - Radomski Klub Alfa Romeo Strona Główna -> 147/156/166 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
gRed v1.3 // Theme created by Sopel & Programosy
Regulamin