Forum www.Alfa.Radom.pl - Radomski Klub Alfa Romeo Strona Główna

 Metaliczny stukot przy ruszaniu

Zobacz poprzedni temat :: Zobacz następny temat
Napisz nowy temat   Odpowiedz do tematu
Autor Wiadomość
OLX_88
Dyskutant
Dyskutant



Dołączył: 31 Sty 2015
Posty: 214
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Pon 22:06, 31 Sie 2015    Temat postu: Metaliczny stukot przy ruszaniu

Pany... Przy ruszaniu lub przy zmianie biegu z 2 na 3 lub wrzucaniu wstecznego jak ruszam słychać metaliczne stukniecie... Co to może być? Wiem że mam gumy na stab do wymiany ale to nie to jakieś pomysły?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Loco_89
Stary wyjadacz alfaholik
Stary wyjadacz alfaholik



Dołączył: 30 Sty 2010
Posty: 785
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Wto 16:37, 01 Wrz 2015    Temat postu:

- któryś sworzeń
- poduszka skrzyni lub silnika
- luz na przegubie
- może wyciągnięte lub któryś oberwany wieszak wydechu, wydech luźny i o coś stuka
- albo kawałek podłogi o coś obciera Jezyk Jezyk ( żart chociaż przy 156 wcale nie wykluczony Jezyk )

Na odległośc to wróżenie z fusów trzeba podjechac np. do Kamila i psrawdzic


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
OLX_88
Dyskutant
Dyskutant



Dołączył: 31 Sty 2015
Posty: 214
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Wto 22:43, 01 Wrz 2015    Temat postu:

Poduszka odpada bo drążek sztywny jak po braveranie Wesoly wahacze sprawdzałem... Podłoga na bitexie to się trzyma Wesoly zostaje przegub... Zobaczę jak nie ogarnę to wpadne jutro na południe Wesoly

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Loco_89
Stary wyjadacz alfaholik
Stary wyjadacz alfaholik



Dołączył: 30 Sty 2010
Posty: 785
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Śro 6:48, 02 Wrz 2015    Temat postu:

ja jeszcze kiedyś miałem taką sytuację , że przesuną mi się stabilizator i uderzał o którąś śrubę wahacza podajże . Na stabilizatorze oryginalnie są takie ciul wie z czego ale wygląda to na plastik zabezpieczenia przy poduszkach waśnie po to żeby się stab nie przesuwał jak masz już luźne poduchy a tych zabezpieczeń brak to może by winowajca ( te zabezpieczenia najczęściej szlak trafia podczas wymiany poduszek bo trzeba rozbic mocowania i przy okazji pękają i te gówienka plastikowe )

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
OLX_88
Dyskutant
Dyskutant



Dołączył: 31 Sty 2015
Posty: 214
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Śro 9:06, 02 Wrz 2015    Temat postu:

Też mi się wydaje że to przez te gumy staba

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.Alfa.Radom.pl - Radomski Klub Alfa Romeo Strona Główna -> 147/156/166 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
gRed v1.3 // Theme created by Sopel & Programosy
Regulamin