Forum www.Alfa.Radom.pl - Radomski Klub Alfa Romeo Strona Główna

 [156] Problem ze sterowaniem klimatyzacji

Zobacz poprzedni temat :: Zobacz następny temat
Napisz nowy temat   Odpowiedz do tematu
Autor Wiadomość
Gość







PostWysłany: Śro 14:49, 26 Maj 2010    Temat postu: [156] Problem ze sterowaniem klimatyzacji

Witam jestem od niedawna posiadaczem alfy 156 1999 rok. Mam problemik ze sterowaniem klimy "tak twierdzi mechanik " tzn albo panel sterujacy jest uszkodzony albo mechanizm przełaczania nawiewów "silniczek"? poniewaz klima sie zalacza dioda swieci rurka od klimy ta do kabiny jest zimna. Niestety dmucha goracym powietrzem przelaczanie nawiewów działa i pokretło od natezenia nadmuchu takze. Podejzewam ze moze byc cos nie tak z regulacja temperatury"czujnik w kabinie pod panelem"? lub z pokretłem. Mam pytanie do szanownych forumowiczów czy ma ktos w miare sprawny panel lub czujnik zeby podłaczyc i sprawdzic czy mój panel jest uszkodzony czy cos innego ewentualnie mój sprawdzic w czyims aucie ze sprawna klima. Wtedy miał bym pewnosc ze trzeba wymienic bo na aledrogo po 90zł i sie okaze ze mam 2 sprawne panele a co innego uszkodzone.
Powrót do góry
kam02
Guru
Guru



Dołączył: 27 Kwi 2008
Posty: 601
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Śro 19:14, 26 Maj 2010    Temat postu:

kolego ja ci mogę pomóc

Post został pochwalony 0 razy

Ostatnio zmieniony przez kam02 dnia Sob 17:14, 12 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 6:11, 27 Maj 2010    Temat postu:

Dzieki za pomoc ale juz udało mi sie zdobyc niestety to nie panel szukam dalej usterki Smutny
Powrót do góry
piotrek164
Dyskutant
Dyskutant



Dołączył: 11 Lis 2007
Posty: 231
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Radom

PostWysłany: Pon 20:15, 07 Cze 2010    Temat postu:

antitabac napisał:
Dzieki za pomoc ale juz udało mi sie zdobyc niestety to nie panel szukam dalej usterki Smutny


kolega kam pomoże na 100 procent
a wadą są zasłonki blendy tzw podobna wada jest w Jeepach


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yeloneq
Gaduła
Gaduła



Dołączył: 12 Cze 2009
Posty: 349
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Pon 17:53, 14 Cze 2010    Temat postu:

witam. mam prośbę ... może ktoś z wasz posiada panel klimy ten z regulacją do alfy 156 przed liftem... ? potrzebuję się upewnić czy to mam uszkodzone .... spawa troszkę pilna ... byłbym wdzięczny ....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Loco_89
Stary wyjadacz alfaholik
Stary wyjadacz alfaholik



Dołączył: 30 Sty 2010
Posty: 786
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom
Płeć: Alfista

PostWysłany: Pon 23:27, 14 Cze 2010    Temat postu:

Możesz jutro podjechać do mnie to chwila moment przerzucimy mój i sobie sprawdzisz. Numer do mnie 723-354-151. Jak bym nie odbierał dzwoń kilka razy.

Post został pochwalony 0 razy

Ostatnio zmieniony przez Loco_89 dnia Pon 23:28, 14 Cze 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum www.Alfa.Radom.pl - Radomski Klub Alfa Romeo Strona Główna -> 147/156/166 Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
gRed v1.3 // Theme created by Sopel & Programosy
Regulamin